MicroStation CONNECT Edition Help

「V8として保存オプション」ダイアログボックス

V8ファイルとして保存する場合のオプションを設定するときに使用します。

このダイアログボックスには、次からアクセスすることができます。
  • 「名前を付けて保存」ダイアログボックス:「タイプとして保存」MicroStation V8 DGNファイル、CGMファイル、または朱入れファイルに設定し、「オプション」ボタンをクリックします
  • 「バッチ変換」ダイアログボックス:「編集」 > 「V8保存オプション...」


設定説明
「再マップ」タブ 「再マップ」タブには、ファイルをV8ファイルとして保存するときに、要素のパラメータ(画層、線属性、フォント、セル名など)を異なる値に再マップする方法を制御するためのコントロールが含まれています。
「参照」タブ 「参照」タブには、ファイルをV8ファイルとして保存するときの参照の処理方法を制御するためのコントロールが含まれています。
「フィルタ」タブ 「フィルタ」タブには、出力ファイルに保存するデータをフィルタするためのコントロールが含まれています。