MicroStation CONNECT Edition Help

スクリプトエントリを移動するには

  1. 「複数の画像を保存」ダイアログボックスのリストボックスで、移動するスクリプトエントリを選択します。
  2. 次の1つを行います。

    「エントリを切り取り」アイコンをクリックします。

    または

    「編集」>「切り取り」の順に選択します。

    または

    エントリを右クリックして表示されるメニューから「切り取り」を選択します。

  3. 必要に応じて、エントリを貼り付けるスクリプトファイルを開きます。
  4. (オプション) 切り取ったエントリを貼り付ける位置の上にあるエントリを選択します。
  5. 次の1つを行います。

    ダイアログボックスの「編集」メニューから「貼り付け」を選択します。

    または

    「エントリを貼り付け」アイコンをクリックします。

    または

    エントリを右クリックして表示されるメニューから「貼り付け」を選択します。

スクリプトエントリは、現在表示されているスクリプトファイルでハイライトされているエントリの下に貼り付けられます。