MicroStation CONNECT Edition Help

セル選択ファイルのボタンサイズを変更するには

  1. 「セル選択」ダイアログボックス(「作図」 > 「注釈」 > 「セル」 > 「続き」分割ボタン)で「ファイル」 > 「開く」の順に選択します。
  2. ボタンサイズを変更するセル選択ファイルを選択して「開く」をクリックします。
  3. 「編集」メニューから「ボタンサイズ」を選択します。

    「ボタンサイズを定義」ダイアログボックスが開きます。

  4. ボタンサイズをピクセル単位で入力します。
  5. ギャップサイズをピクセル単位で入力します。
  6. 「OK」をクリックします。
  7. 「ファイル」メニューから「保存」を選択します。