MicroStation CONNECT Edition Help

スクリプトエントリを複製するには

  1. 「複数の画像を保存」ダイアログボックスのリストボックスで、複製するエントリを選択します。
  2. 次の1つを行います。

    「エントリをコピー」アイコンをクリックします。

    または

    「編集」>「コピー」の順に選択します。

    または

    エントリを右クリックして表示されるメニューから「コピー」を選択します。

  3. 必要に応じて、エントリを貼り付けるスクリプトファイルを開きます。
  4. (オプション) コピーしたエントリを貼り付ける位置の上にあるエントリを選択します。
  5. 次の1つを行います。

    「エントリを貼り付け」アイコンをクリックします。

    または

    「編集」>「貼り付け」の順に選択します。

    または

    エントリを右クリックして表示されるメニューから「貼り付け」を選択します。

スクリプトエントリは、現在表示されているスクリプトファイルでハイライトされているエントリの下に貼り付けられます。